Anzeige:

Janome 6700

  • Die NähMa ist nicht im Spulenmodus, sollte also nicht sein, denke ich.


    Ich höre es deutlich wenn ich davor sitze; mein Mann zuckt nur die Schultern und meint alle elektrischen Geräte summen, pah. (Es ist jedenfalls leiser als das Nähgeräusch an sich... aber irritierend).

    Es ist jedenfalls ein elektrisches Summen, kommt mir ähnlich vor wie bei meinen Monitoren. Die summen bei gewissen Helligkeitseinstellungen.

  • das wurde oft bei verschiedenen Maschinen beschrieben uach bei der Janome MC11000 ...Spricht mit dem Händler.

    Viele Grüße


    Machi

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Meine Janome piept auch, aber man kann das leiser stellen(laut Bedienungsanleitung), aber ganz weg,geht es nicht.

    Ich höre das eigentlich nur,wenn ich die Maschine anschalte.

    Hast Du das hier auf Seite 8 gelesen?

    Viele Grüße


    Machi

  • das wurde oft bei verschiedenen Maschinen beschrieben uach bei der Janome MC11000 ...Spricht mit dem Händler.

    Die Frage ist allerdings ob das einfach prinzipiell so ist oder ob ich ein Montags-Modell habe. Es kann ja auch durchaus sein, dass alle Summen, nur manche hören es und manche hören es nicht. Ich gehöre da leider zu den Sensibelchen...

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Hast Du das hier auf Seite 8 gelesen?

    Jetzt schon, allerdings fiept oder piept meine nicht. Außer wenn eine Taste grad nicht geht in der Kombination. Die regulären Tastentöne waren das erste was ich ihr abgewöhnt habe. ;)

    Sie knarzt auch nicht (bisher?).

  • Die NähMa ist nicht im Spulenmodus, sollte also nicht sein, denke ich.


    Ich höre es deutlich wenn ich davor sitze; mein Mann zuckt nur die Schultern und meint alle elektrischen Geräte summen, pah. (Es ist jedenfalls leiser als das Nähgeräusch an sich... aber irritierend).

    Es ist jedenfalls ein elektrisches Summen, kommt mir ähnlich vor wie bei meinen Monitoren. Die summen bei gewissen Helligkeitseinstellungen.

    Dieses elektrische Summen hat meine ebenfalls. Aber ich mag sie so gerne das ich es einfach überhöre :love:.

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Ich denke, meine brummt auch gaaaanz leise - auf keinen Fall ein Fiepen oder Pfeifen, mehr so'n ganz leises Trafo-Brummen.
    Aber ich müsste schon sehr genau hinhören ...
    Und weil ich meistens Musik anhabe - oder auch mal ein Hörbuch - nehme ich es nicht wahr.

    Mach einfach eine Beethoven-Sinfonie oder ein Bach-Oratorium an - dann hörste nix :pfeifen:

    Beste Grüße aus Meck-Pomm
    Steffi


    Meine Devise: "...close enough to perfect for me!"
    (nach einem Song der Country-Band ALABAMA)


    Mein Blog: Das Landei

  • Danke cooniefan und Devil's Dance ! Ich habe mir schon gedacht, dass das ggf. einfach so ist. Als "Trafo Brummen" könnte man es auch sehr gut beschreiben. Ich habe jetzt etwas mit der Maschine genäht und es fällt mir beim Nähen gar nicht mehr so stark auf - wie gesagt, die Nähgeräusche sind ja ohnehin lauter.


    Eine Frage noch: Ich nähe gerade Jersey zu einer kleinen Patchworkdecke zusammen. Mir ist aufgefallen, dass ich die Oberfadenspannung irgendwo zwischen 6-7 einstellen muss nur damit die Naht einigermaßen ausgeglichen wird (2 Lagen Single Jersey mit Geradstich, frische Organ Super Stretch Nadel - ja ich weiß, aber ich wollte die Geradstichplatte ausprobieren). Ist das auch normal?

    (Ich frage weil bei der Passport soetwas normalerweise bedeutet hat, dass ich irgendwo ein Problem mit dem Einfädeln hatte. Neu Einfädeln, neu einschalten hats dann normalerweise behoben - hab ich jetzt bei der Janome schon probiert, ändert nix)

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Ich hätte noch eine Frage an Besitzer der 6700p:

    Wenn ihr die HP Platte drin habt, ist da dann die Nadelposition mit 0,5 angegeben und unveränderlich?

    Ich finde das irgendwie seltsam, da es in Verbindung mit dem HP Obertransportfuß so scheint als würde die Nadel damit rechts am Loch schleifen - und das obwohl links doch eh noch Platz wäre. Beim normalen HP Fuß geht es sich besser aus, jedoch scheint auch hier die Nadel sehr weit rechts im Loch zu sein...

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Seltsam... die ist neu und ich hab noch nix fieses mit ihr aufgeführt... -.- Werd wohl mal hinschreiben mit Foto und fragen.


    EDIT: Ok Update: Ich habe jetzt nochmal mit den Stichplatten gespielt, Maschine ein paar Mal ein/aus geschalten, Füßchen an/abgeschraubt und zwischen den Stichen gewechselt... Ergebnis: jetzt passt es.

    Jetzt könnte man natürlich meinen, dass ich vielleicht ein Blindfisch bin und/oder einfach das Füßchen nicht richtig drin hatte... nur hat die Nadel an der Stichplatte auch beinahe geschliffen. Und die rastet ein, die kann ich nicht "schief" einsetzen. (Und die Nadel hab ich nicht angefasst. Ist immer noch die gleiche und neu reingeschraubt hab ich die auch nicht.)

    Ich werds jedenfalls beobachten aber fürs erste bin ich froh, dass es zu wundersamerweise behoben scheint *klopft auf Holz*

    Edited once, last by shadow3rd: Update hinzugefügt. ().

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


...und hinein ins Nähvergnügen! Garne in 460 Farben in allen gängigen Stärken. Glatte Nähe, fest sitzende Knöpfe, eine hohe Reißfestigkeit und Elastizität - Qualität für höchste Ansprüche. ...jetzt Deine Lieblingsgarne entdecken! [Reklame]