Nähmaschine frisst Oberfaden

  • Hallo in die Runde! :)


    War einige Zeit nicht hier und hab gerade festgestellt, dass mein "Konto" wohl komplett verschwunden ist, na was solls....wieder angemeldet, wieder als Teamplayer.


    zu meinem Problem:
    meine Nähmaschine (Husqvarna) frisst den Oberfaden.
    Habe vor ein paar Tagen eine Geldbörse genäht, da war noch alles ok.
    Gestern wollte ich mit meinem ersten Teil aus Jersey anfangen....und schwupps, geht nix mehr.
    Angefangen hat es mit der ersten elastischen Naht: erst holte der Oberfaden den Unterfaden nicht richtig hoch beim Nähen, dann plötzlich frass sich der Faden unten fest.
    Es gehen immer ein paar Stiche am Nahtanfang gut, dann hört man richtig, wie er sich
    festfrisst. Auch eine Gradnaht geht nicht mehr.


    folgende Punkte hab ich schon kontrolliert/ausprobiert:
    - Nähplatte abgenommen und wieder eingesetzt
    - Gehäuse auf eventuelle Fadenreste untersucht und gereinigt
    - Spule ist korrekt eingesetzt
    - Nadel ist in Ordnung
    - mit der Fadenspannung hab ich schon experimentiert, hat nichts gebracht
    - Ober und Unterfaden sind von der gleichen Garnrolle, also gleich stark


    Mein erster Nähversuch mit Jersey und dann gleich sowas.....wobei es wohl weniger am
    Material liegt...:(




    Weiss jemand Rat????
    bin für jeden Hinweis dankbar!


    lg
    Conny

  • Anzeige:
  • doof frag: Jerseynadel ist drin?

    Ich mag verdammen, was du sagst, aber ich werde mein Leben dafür geben, dass du es sagen darfst.
    Voltaire
    Gruß
    Nanne

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Hallo,


    schaue mal, ob der Oberfaden auch bei unelastischen Material gefuttert wird.
    So wie Du das beschreibst könnte es an der fehlenden Fadenspannung oben liegen, an einem Transportproblem - so dass der Stoff nicht vorangeschoben wird, der Stich zu oft nebeneinander ausgeführt wird und dann nach unten geschoben. Welche Stichlänge hast Du eingestellt und beginnst Du mgls. so am Anfang, dass der Transporteur das Material noch nicht ganz greifen kann?

    Viele Grüße
    Anne


    5. Mose 26 V.17

  • Danke schonmal für Eure Antworten!


    - Ja, Jerseynadel ist drin, hab auch schon gewechselt, falls mit der Nadel was sein sollte....ohne Erfolg
    - Stichlänge ist 2.5 und als Stich nutze ich den, den meine Husqvarna für Stretchnähte vorsieht (bei mir Nr.3)
    den hab ich auch schon bei Nickymaterial genutzt, da wars kein Problem
    - es passiert auch, wenn ich mit der Naht erst "mitten drin" beginne
    - auf festem (nicht stretchigen Stoff) passiert es auch, aber erst nach einigen cm
    - Stofftransport funktioniert aber einwandfrei
    - Fadenspannung: ich habs mit "fester" probiert und auch mit "lockerer", kein Erfolg


    Ich hab eher das Gefühl, dass sich der Faden unten drin irgendwie/irgendwo verhakt, aber ich
    kann einfach nicht feststellen wo!

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Bist du sicher das der Faden richtig eingefädelt ist und auch zwichen den Spannungsscheiben läuft?
    Ich würd noch mal komplett neu einfädeln . Das beschriebene Problem kommt mir nämlich sehr bekannt vor ;) .

    :tanzen:Schön ist , wer Lebensfreude ausstrahlt !:applaus:

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Oh Ihr seid echt schnell, DANKE! :applaus:


    also: der Faden ist richtig eingefädelt, habe ihn mehrmals neu eingefädelt um auch ganz ganz sicher zu gehen...


    nun habe ich also die Stichlänge auf 3 verlängert: erstmal keine Veränderung
    - dann wie geraten auf Papier genäht und tatsächlich: Gradstich und einfacher ZickZack ging, nur der spezielle Stretchstich nicht
    Bei dem Stretchstich verstellt sich die Nadel auf die ganz linke Position (lässt sich nicht ändern), vielleicht hat es auch damit zu tun?
    - dann nochmal ohne Papier: auch da ging plötzlich alles bis auf den Stretchstich
    - ABER: habe dann nochmal Gradstich genäht: funktionierte ein gutes Stück, dann sah es aus als wenn der Faden
    sich langsam aufribbelte (und dann riss er natürlich), als ob er unten irgendwo dran scheuern würde????


    warum sollte es auch einfach sein???
    bin ratlos....

  • Was für ein Garn nimmst du? Hast du mal einen andren Hersteller getestet?


    Du schreibts du hast das Maschinengehäuse von Fadenresten befreit. Wie seiht es unter dem Nähfuß bzw .Stichplatte aus? War Spulengehäuse / Spulenkorb draussen? Alles sauber? Falls erlaubt geölt?

    Kristina

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Garn ist Marke 0815......benutze ich aber immer und es gab bisher nie Probleme.


    Stichplatte hatte ich hoch, sämtliche Flusen und Staub entfernt.
    Spulengehäuse ist sauber.


    ich weiss echt nicht weiter....

  • Versuch doch bitte mal neues Markengarn, wer weiß wie lange das 0815 Garn schon lagert .....

    _______________________________________________
    Lichtmess vorbei, dadurch sieht man vieles im richtigen Licht!

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Hallo ,
    oder mach doch bitte mal ein Foto vom Problem.
    Wenn der Faden sich vertüddelt,Einfädelweg,Greifer...

    Liebe Grüße
    Sandra
    :kaffee:

...und hinein ins Nähvergnügen! Garne in 460 Farben in allen gängigen Stärken. Glatte Nähe, fest sitzende Knöpfe, eine hohe Reißfestigkeit und Elastizität - Qualität für höchste Ansprüche. ...jetzt Deine Lieblingsgarne entdecken! [Reklame]