Janome 7700 - Unterfaden aufspulen

  • Irgendwie kommt mir das mit dem Unterfaden aufspulen komisch vor:


    Ist es normal, dass sich die Nadel weiter bewegt?


    Und der Faden wird eher locker aufgewickelt. Es fühlt sich sehr weich an. So passt natürlich auch weniger Faden auf die Spule. Soll das so sein? Beim Nähen stelle ich keinen Nachteil fest, aber es kommt mir doch etwas suspekt vor.

  • Anzeige:
  • Hallo Tacha,


    wenn Du die Spule richtig nach rechts schiebst, sollte sich die Nadel während des Spulens nicht bewegen. Der Faden muss richtig durch die Spannung fürs Spulen gezogen werden, dann müsste der Faden gut und auch fest aufgespult werden. Bei mir sind die Spulen immer normal aufgespult, wobei es manchmal sein kann dass oben geringfügig weniger Faden ist als unten also nicht 100% gleichmäßig auf der Spule verteilt.

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Hm ok, dann werde ich das gleich nochmal versuchen. Ist ja meist so, dass der Fehler vor der Maschine sitzt :-)

  • Du wirst Dich bestimmt schnell an die Maschine gewöhnen ;). Ich habe meine nun schon seit ein paar Jahren und mag sie von Anfang an wirklich sehr. Ich habe gelesen, dass Dich das Schrauben beim Obertransport nervt, aber auch daran gewöhnt man sich schnell und ich finde ihn dafür auch besser als den IDT der Pfaff-Maschinen.
    Ich wünsche Dir, dass auch Du mit der Maschine glücklich wirst :herz:.

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Dankeschön :-)


    Ja, es ist schon eine ziemliche Umstellung, alleine die Größe... Ich war ehrlich geschockt, als ich den Karton geöffnet habe! Aber den Fadenabschneider, den Kniehebel und die Nadel rauf/runter Taste möchte ich jetzt schon nicht mehr missen.


    Habe gerade testweise nochmal ne Spule gespult: ich würde sagen, die ist jetzt fester gewickelt. Vielleicht hatte ich beim letzten mal vergessen, sie um die Nr. 2 zu wickeln. Allerdings hat sich die Nadel weiterhin bewegt. Und der Pin war definitiv so weit es geht rechts... Wobei sie das nur im oberen Geschwindigkeitsbereicht tut. Wenn ich langsamer Spule, bleibt sie stehen. Aber das kann ja nicht Sinn der Sache sein...

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


  • Schön, dass Du bei Facebook einen Tipp bekommen hast. Trotzdem würde ich den Händler einmal anrufen. Vor allem, wenn Du noch Garantie auf die Maschine hast. Ich habe heute sehr oft spulen müssen und bei mir bewegt sich die Nadel dabei NIE, egal ob der Nähfuß oben oder unten ist und so kenne ich es auch von allen Maschinen. Die Maschine ist wirklich toll, aber wenn Deine von Anfang an Fehler hat, kannst Du das richten lassen.

  • Weniger Werbung? Kostenlos registrieren und vollen Zugriff auf alle Bereiche erhalten!


Anzeige: