Anzeige:

janome 6600 reißt faden

  • hallo

    habe gestern genäht und wollte heut früh weiternähen nur reißt mir jetzt der faden.

    maschine gereinigt, nadel gewechselt faden auch aber immer noch.

    hab nen neuen overlookfaden von ner neuen spule rein.

    hard 5000 orginal ovigarn

    ne neue jerseynadel rein

    quietschen tut se au net

    ich steht vor einem rätsel

    unten ist weißes ovigarn drin von ner fastleeren spule

    wer hat noch nen tip für mich?

    gruß und danke eure charlotta

  • Anzeige:
  • Ich würde


    a) nochmals alles gründlich reinigen und inspizieren, auch die Fadenwege "obenrum"


    b) mit anderem (Qualitäts) Garn neu einfädeln, und zwar Ober- und Unterfaden. Das von Dir verwendete Garn sagt mir nichts, aber eine neue Rolle einzusetzen muss ja nicht zwangsläufig bedeuten, dass das Garn nicht ggf. durch äussere Einflüsse schon nirgendwie gelitten haben kann.


    c) Maschine auf Beschädigungen überprüfen, an denen der Faden hängen bleiben könnte, Lupe benutzen!

    Get used to being the ruler instead of depending on one!

  • Verrate uns auch bitte noch, was genau du nähst. Und hast Du nur die Nadel gewechselt, oder auch mal neu eingefädelt?

    Das verwendete Garn Sagt mir auch nichts, ich frage mich nur gerade, weshalb Du für die Nähmaschine Ovi-Garn benutzt.


    Nutze lieber einen Allesnäher, z. B. Gütermann oder Amann, und eine Markennadel z. B. Schmetz oder Organ.


    Dann mal auf normaler Baumwoll-Webware testen, ob der Faden immer noch reißt....

    liebe Grüße

    Bettina :herz:

  • probier mal ein anderes Garn - und schau, dass wirklich alles sauber ist und nirgends Fadenreste hängen. Ich hatte bei der 6600 selten Fadenrisse, aber mit Ovigarn hab ich auch nie genäht

    . (eher umgekehrt, ich nehm für den linken Nähfaden der Ovi lieber gutes Markengarn als Nähfaden)

    lg Kristin

  • hallo

    habe sie geputzt un ne neue jerseynadel rein.

    habe des ovigarn rein weils ein rest war. das normale gütermanngarn reißt.

    versteh das ganze nicht da ich sie wirklich gut geputzt habe.

    ne jersey-schmetz nadel rein


    gruß charlotta

  • neue Spule benutzt? Oberfadenweg kontrolliert? Unter der Stichplatte gründlich sauber?

    Hab keine Idee mehr :/

    lg Kristin

  • carlotta mach mal normales Nähgarn rein, eine normale universal-nadel und dann teste mal auf normaler Baumwoll-Webware, ob der Faden dann immer noch reisst....

    liebe Grüße

    Bettina :herz:

  • hallo


    auch das habe ich gemacht normales garn rein und sie läuft wieder normal. ich hatte vorher schon ovigarn drinne und sie lief einwandfrei. verstehe das einfach nicht. ist mir zu hoch. aber probieren geht über studieren.

    danke für eure hilfe


    gruß charlotta

  • Ich vermute, dass Du falsch eingefädelt hattest. Jetzt, beim Wechsel auf das normale Garn wurde der Fehler behoben und daher klappt es jetzt wieder. Das passiert mir auch ganz gerne. Ein Häkchen übersehen und dann hakt es im wahrsten Sinne.


    Beobachte das mal, und wenn der Faden wieder anfängt zu spinnen, dann melde Dich nochmal, und zwar mit allem, was vor dem Fadenbruch passiert ist (Einstellungen, Stoffart, ggf Fotos des Nähgutes)

    liebe Grüße

    Bettina :herz:

Anzeige: